<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="distribution" content="global" />
<meta name="robots" content="follow, all" />
<meta name="language" content="en" />
<meta name="verify-v1" content="7XvBEj6Tw9dyXjHST/9sgRGxGymxFdHIZsM6Ob/xo5E=" />
<meta name="viewport" content="width=device-width, maximum-scale=1.0" />

<title>  Freie Stelle bei Radio X : Radio X</title>
<link rel="Shortcut Icon" href="https://www.radiox.ch/wp-content/themes/organic_structure/images/favicon.ico" type="image/x-icon" />

<link rel="stylesheet" href="https://www.radiox.ch/wp-content/themes/organic_structure/style.css" type="text/css" media="screen" />

<link rel="alternate" type="application/rss+xml" title="Radio X RSS Feed" href="https://www.radiox.ch/feed/" />
<link rel="alternate" type="application/atom+xml" title="Radio X Atom Feed" href="https://www.radiox.ch/feed/atom/" />
<link rel="pingback" href="https://www.radiox.ch/xmlrpc.php" />

<link rel="alternate" type="application/rss+xml" title="Radio X &raquo; Feed" href="https://www.radiox.ch/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio X &raquo; Comments Feed" href="https://www.radiox.ch/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.radiox.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://www.radiox.ch/wp-includes/css/dashicons.min.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.radiox.ch/wp-includes/js/thickbox/thickbox.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.radiox.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='podpress_frontend_styles-css'  href='https://www.radiox.ch/wp-content/plugins/podpress/style/podpress.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mixcloud-embed-css'  href='https://www.radiox.ch/wp-content/plugins/mixcloud-embed/mixcloud-embed.css?ver=4.5.6' type='text/css' media='all' />
<script type="text/javascript">
//<![CDATA[
var podpressL10 = {
	openblogagain : 'back to:',
	theblog : 'the blog',
	close : 'close',
	playbutton : 'Play &gt;'
}
//]]>
</script>
<script type="text/javascript" src="https://www.radiox.ch/wp-content/plugins/podpress/players/1pixelout/1pixelout_audio-player.js"></script>
<script type="text/javascript">//<![CDATA[
	var podPressPlayerFile = "1pixelout_player.swf";
	var podPressPopupPlayerOpt = new Object();
	podPressPopupPlayerOpt["lefticon"] = "FFFFFF";
	podPressPopupPlayerOpt["leftbg"] = "000000";
	podPressPopupPlayerOpt["volslider"] = "666666";
	podPressPopupPlayerOpt["voltrack"] = "FFFFFF";
	podPressPopupPlayerOpt["text"] = "333333";
	podPressPopupPlayerOpt["tracker"] = "DDDDDD";
	podPressPopupPlayerOpt["slider"] = "666666";
	podPressPopupPlayerOpt["loader"] = "ff0000";
	podPressPopupPlayerOpt["track"] = "FFFFFF";
	podPressPopupPlayerOpt["border"] = "CCCCCC";
	podPressPopupPlayerOpt["bg"] = "000000";
	podPressPopupPlayerOpt["skip"] = "FFFFFF";
	podPressPopupPlayerOpt["righticon"] = "FFFFFF";
	podPressPopupPlayerOpt["righticonhover"] = "FFFFFF";
	podPressPopupPlayerOpt["rightbg"] = "000000";
	podPressPopupPlayerOpt["rightbghover"] = "999999";
	podPressPopupPlayerOpt["initialvolume"] = "70";
	podPressPopupPlayerOpt["buffer"] = "5";
	podPressPopupPlayerOpt["checkpolicy"] = "no";
	podPressPopupPlayerOpt["remaining"] = "no";
	podPressPopupPlayerOpt["animation"] = "yes";
	podpressAudioPlayer.setup("https://www.radiox.ch/wp-content/plugins/podpress/players/1pixelout/" + podPressPlayerFile, {lefticon:"FFFFFF", leftbg:"000000", volslider:"666666", voltrack:"FFFFFF", text:"333333", tracker:"DDDDDD", slider:"666666", loader:"ff0000", track:"FFFFFF", border:"CCCCCC", bg:"000000", skip:"FFFFFF", righticon:"FFFFFF", righticonhover:"FFFFFF", rightbg:"000000", rightbghover:"999999", initialvolume:"70", buffer:"5", checkpolicy:"no", remaining:"no", animation:"yes",  pagebg:"FFFFFF", transparentpagebg:"yes", encode: "no"} );
//]]></script>
<script type="text/javascript">//<![CDATA[
var podPressBlogURL = "https://www.radiox.ch/";
var podPressBackendURL = "https://www.radiox.ch/wp-content/plugins/podpress/";
var podPressDefaultPreviewImage = "http://beta.radiox.ch/cms/wp-content/plugins/podpress/images/vpreview_center.png";
var podPressMP3PlayerWrapper = false;
var podPress_cortado_signed = false;
var podPressOverwriteTitleandArtist = false;
var podPressHTML5 = true;
var podPressHTML5sec = "b273c7ce09";
var podPressHTML5_showplayersdirectly = false;
var podPressText_PlayNow = "Play Now";
var podPressText_HidePlayer = "Hide Player";
//]]></script>
<script type='text/javascript' src='https://www.radiox.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='https://www.radiox.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.radiox.ch/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudioskins.js?ver=4.7C'></script>
<script type='text/javascript' src='https://www.radiox.ch/wp-content/plugins/wonderplugin-audio/engine/wonderpluginaudio.js?ver=4.7C'></script>
<script type='text/javascript' src='https://www.radiox.ch/wp-content/plugins/wp-mailto-links/public/js/wp-mailto-links.js?ver=4.5.6'></script>
<script type='text/javascript' src='https://www.radiox.ch/wp-content/plugins/simple-popup-plugin/scripts/jquery.cookie.js?ver=4.5.6'></script>
<script type='text/javascript' src='https://www.radiox.ch/wp-content/plugins/podpress/js/podpress.js?ver=4.5.6'></script>
<link rel='https://api.w.org/' href='https://www.radiox.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.radiox.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.radiox.ch/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Album der Woche: Ty Segall &#8211; &#8216;Ty Segall&#8217;' href='https://www.radiox.ch/album-der-woche-ty-segall-ty-segall/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="https://www.radiox.ch/freie-stelle-bei-radio-x/" />
<link rel='shortlink' href='https://www.radiox.ch/?p=27195' />
<link rel="alternate" type="application/json+oembed" href="https://www.radiox.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiox.ch%2Ffreie-stelle-bei-radio-x%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.radiox.ch/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.radiox.ch%2Ffreie-stelle-bei-radio-x%2F&#038;format=xml" />
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="https://www.radiox.ch/freie-stelle-bei-radio-x/" />
			<meta property="og:title" content="Freie Stelle bei Radio X" />
			<meta property="og:description" content="" />
			<meta property="og:site_name" content="Radio X" />
			<meta property="og:image" content="https://www.radiox.ch/wp-content/uploads/xd.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="" />
			<meta itemprop="image" content="https://www.radiox.ch/wp-content/uploads/xd.jpg" />
			

	<!--Simple Popup Plugin v4.0 / RH Mods-->
	<script language="javascript" type="text/javascript">
	<!--
	var swin=null;
	function popitup(mypage,w,h,pos,myname,infocus){
	    if (w!=parseInt(w)||w<=0) w=$width;
	    if (h!=parseInt(h)||h<=0) h=$height;
	    if (myname==null){myname="swin"};
	    var myleft = 0;
	    var mytop = 0;
	    if (myleft==0 && mytop==0 && pos!="random"){pos="center"};
	    if (pos=="random"){myleft=(screen.width)?Math.floor(Math.random()*(screen.width-w)):100;mytop=(screen.height)?Math.floor(Math.random()*((screen.height-h)-75)):100;}
	    if (pos=="center"){myleft=(screen.width)?(screen.width-w)/2:100;mytop=(screen.height)?(screen.height-h)/2:100;}
	    settings="width=" + w + ",height=" + h + ",top=" + mytop + ",left=" + myleft + ",scrollbars=no,location=no,directories=no,status=no,menubar=no,toolbar=no,resizable=no";swin=window.open(mypage,myname,settings);
	    if (infocus==null || infocus=="front"){swin.focus()};
	    return false;
	}
	// -->
	</script>
	<!--/Simple Popup Plugin-->
	<style type="text/css" media="all">
/* WP Mailto Links Plugin */
span.wpml-nodis { display:none !important; }
span.wpml-rtl { unicode-bidi:bidi-override !important; direction:rtl !important; display:inline !important; }
.wpml-encoded { position:absolute; margin-top:-0.3em; z-index:1000; color:green; }
.mail-link { white-space:nowrap; }

a.mail-icon-1 {
    background-image:url("https://www.radiox.ch/wp-content/plugins/wp-mailto-links/public/images/mail-icon-1.png");
    background-repeat:no-repeat;
        background-position:100% 50%; padding-right:18px;
    }
</style>

<link rel="alternate" type="application/atom+xml" title="Radio X &#187; Podcast" href="https://www.radiox.ch/feed/podcast/" />
<style type="text/css">
#header #title a {
background: url(https://www.radiox.ch/wp-content/uploads/RadioX_webheader22.jpg) no-repeat;
}
</style>
<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<link rel="icon" href="https://www.radiox.ch/wp-content/uploads/cropped-RadioX2-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.radiox.ch/wp-content/uploads/cropped-RadioX2-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.radiox.ch/wp-content/uploads/cropped-RadioX2-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.radiox.ch/wp-content/uploads/cropped-RadioX2-270x270.jpg" />

<style type="text/css" media="screen">

#container a, #container a:link, #container a:visited, #footerwidgets a, #footerwidgets a:link, #footerwidgets a:visited {
color: #000000;}

#container a:hover, #container a:focus, #container a:active, #footerwidgets a:hover, #footerwidgets a:focus, #footerwidgets a:active {
color: #999999;}

#container h1 a, #container h2 a, #container h3 a, #container h4 a, #container h5 a, #container h6 a,
#container h1 a:link, #container h2 a:link, #container h3 a:link, #container h4 a:link, #container h5 a:link, #container h6 a:link,
#container h1 a:visited, #container h2 a:visited, #container h3 a:visited, #container h4 a:visited, #container h5 a:visited, #container h6 a:visited {
color: #151515;}

#container h1 a:hover, #container h2 a:hover, #container h3 a:hover, #container h4 a:hover, #container h5 a:hover, #container h6 a:hover,
#container h1 a:focus, #container h2 a:focus, #container h3 a:focus, #container h4 a:focus, #container h5 a:focus, #container h6 a:focus,
#container h1 a:active, #container h2 a:active, #container h3 a:active, #container h4 a:active, #container h5 a:active, #container h6 a:active {
color: #999999;}

#container a:hover, #container a:focus, #container a:active, #sidebar ul.menu li a:hover, #sidebar_left ul.menu li ul.sub-menu li a:hover, #sidebar_right ul.menu li ul.sub-menu li a:hover, #commentform #submit:hover, #submit:hover, #searchsubmit:hover, .reply a:hover, #prevLink p a:hover, #prevLink p a:focus, #prevLink p a:active, #nextLink p a:hover, #nextLink p a:focus, #nextLink p a:active, #container .portfolioimg a img:hover, #footerwidgets a:hover, #footerwidgets a:focus, #footerwidgets a:active {
background-color: #ff0000 !important;}
</style>
<script type="text/javascript" src="https://www.radiox.ch/wp-content/themes/organic_structure/js/superfish/superfish.js"></script>
<script type="text/javascript" src="https://www.radiox.ch/wp-content/themes/organic_structure/js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="https://www.radiox.ch/wp-content/themes/organic_structure/js/jquery.anythingslider.js"></script>
<script type="text/javascript" src="https://www.radiox.ch/wp-content/themes/organic_structure/js/jquery.anythingslider.video.js"></script>
<script type="text/javascript" src="https://www.radiox.ch/wp-content/themes/organic_structure/js/swfobject.js"></script>
<script type="text/javascript" src="https://www.radiox.ch/wp-content/themes/organic_structure/js/jquery.masonry.min.js"></script>

<script src="http://platform.twitter.com/widgets.js" type="text/javascript"></script>
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>

<link href='http://fonts.googleapis.com/css?family=Oswald' rel='stylesheet' type='text/css'>

<script type="text/javascript"> 
	var $j = jQuery.noConflict();
	$j(document).ready(function() { 
		$j('.menu').superfish(); 
	});
</script>

<script type="text/javascript">
	var $j = jQuery.noConflict();
	$j(function(){
		$j('#slider1').anythingSlider({
			width           : 620,
			height          : 440,
			delay           : 6000,
			resumeDelay     : 10000,
			startStopped    : false,
			autoPlay        : true,
			autoPlayLocked  : false,
			easing          : "swing"
		});
	});
</script>

<script type="text/javascript"> 
	var $j = jQuery.noConflict();
	$j(document).ready(function () {
		$j('#homeslider iframe').each(function() {
			var url = $j(this).attr("src")
			$j(this).attr("src",url+"&amp;wmode=Opaque")
		});
	});
</script>

<script type="text/javascript"> 
	var $j = jQuery.noConflict();
	$j(function(){
	  $j('#portfolio .postarea').masonry({
	    // options
	    itemSelector : '.portfolio',
	    columnWidth : 320
	  });
	});
</script>

</head>

<body class="single single-post postid-27195 single-format-standard custom-background">

<div id="wrap">

    <div id="header">
        <h1 id="title"><a href="https://www.radiox.ch/" title="Home">Radio X</a></h1>   
    </div>
    
    <div id="navbar">
		<div class="menu-container"><ul id="menu-hauptmenu" class="menu"><li id="menu-item-204" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-204"><a href="https://www.radiox.ch/hoeren/">Hören</a>
<ul class="sub-menu">
	<li id="menu-item-208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208"><a href="https://www.radiox.ch/hoeren/aus-der-luft/">Aus der Luft</a></li>
	<li id="menu-item-209" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-209"><a href="https://www.radiox.ch/hoeren/livestream/">Via Livestream</a></li>
	<li id="menu-item-207" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-207"><a href="https://www.radiox.ch/hoeren/kabelfrequenzen/">Aus der Kabeldose</a></li>
	<li id="menu-item-222" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222"><a href="http://www.radiox.ch/?cat=19">Audio Archiv</a></li>
</ul>
</li>
<li id="menu-item-230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-230"><a href="https://www.radiox.ch/playlist/">Playlist</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-205"><a href="https://www.radiox.ch/programm/">Programm</a>
<ul class="sub-menu">
	<li id="menu-item-336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-336"><a href="https://www.radiox.ch/programm/mehrsprachige-specials/">Mehrsprachige Specials</a>
	<ul class="sub-menu">
		<li id="menu-item-18182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18182"><a href="https://www.radiox.ch/programm/mehrsprachige-specials/arabx/">ArabX</a></li>
		<li id="menu-item-342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-342"><a href="https://www.radiox.ch/programm/mehrsprachige-specials/beleza/">Beleza</a></li>
		<li id="menu-item-346" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-346"><a href="https://www.radiox.ch/programm/mehrsprachige-specials/344-2/">Djoliba</a></li>
		<li id="menu-item-352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352"><a href="https://www.radiox.ch/programm/mehrsprachige-specials/el-papagayo/">El Papagayo</a></li>
		<li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362"><a href="https://www.radiox.ch/programm/mehrsprachige-specials/hevi/">Hêvî</a></li>
		<li id="menu-item-366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-366"><a href="https://www.radiox.ch/programm/mehrsprachige-specials/italia-x/">Italia X</a></li>
		<li id="menu-item-10695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10695"><a href="https://www.radiox.ch/programm/mehrsprachige-specials/kanton-xl/">Kanton XL</a></li>
		<li id="menu-item-369" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-369"><a href="https://www.radiox.ch/programm/mehrsprachige-specials/tamil-radio-x/">Tamil Radio X</a></li>
		<li id="menu-item-382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-382"><a href="https://www.radiox.ch/programm/mehrsprachige-specials/the-english-show/">The English Show</a></li>
		<li id="menu-item-383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-383"><a href="https://www.radiox.ch/programm/mehrsprachige-specials/x-tovka/">X-tovka</a></li>
		<li id="menu-item-384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-384"><a href="https://www.radiox.ch/programm/mehrsprachige-specials/xtanbul/">Xtanbul</a></li>
	</ul>
</li>
	<li id="menu-item-233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-233"><a href="https://www.radiox.ch/programm/musikspecials/">Musikspecials</a>
	<ul class="sub-menu">
		<li id="menu-item-241" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-241"><a href="https://www.radiox.ch/programm/musikspecials/235-2/">Bsounds</a></li>
		<li id="menu-item-258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-258"><a href="https://www.radiox.ch/programm/musikspecials/density/">Density</a></li>
		<li id="menu-item-265" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-265"><a href="https://www.radiox.ch/programm/musikspecials/everxgreen/">EverXgreen</a></li>
		<li id="menu-item-271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-271"><a href="https://www.radiox.ch/programm/musikspecials/heavenly-popsong/">Heavenly Popsong</a></li>
		<li id="menu-item-275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-275"><a href="https://www.radiox.ch/programm/musikspecials/jamrock/">Jamrock</a></li>
		<li id="menu-item-280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280"><a href="https://www.radiox.ch/programm/musikspecials/mainstream/">Mainstream</a></li>
		<li id="menu-item-286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286"><a href="https://www.radiox.ch/programm/musikspecials/metal-x/">Metal-X</a></li>
		<li id="menu-item-290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-290"><a href="https://www.radiox.ch/programm/musikspecials/nightxperience/">NightXperience</a></li>
		<li id="menu-item-299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-299"><a href="https://www.radiox.ch/programm/musikspecials/release/">Release – Housemusic and More!</a></li>
		<li id="menu-item-306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-306"><a href="https://www.radiox.ch/programm/musikspecials/trancexpress/">TranceXpress</a></li>
		<li id="menu-item-311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-311"><a href="https://www.radiox.ch/programm/musikspecials/xplicit-contents/">Xplicit Contents</a></li>
		<li id="menu-item-644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-644"><a href="https://www.radiox.ch/programm/musikspecials/x-lounge/">X-Lounge</a></li>
		<li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317"><a href="https://www.radiox.ch/programm/musikspecials/315-2/">X-Roads</a></li>
	</ul>
</li>
	<li id="menu-item-405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-405"><a href="https://www.radiox.ch/programm/info/">Info</a>
	<ul class="sub-menu">
		<li id="menu-item-454" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-454"><a href="https://www.radiox.ch/programm/info/album-der-woche/">Album der Woche</a></li>
		<li id="menu-item-444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-444"><a href="https://www.radiox.ch/programm/info/kulturtipp/">Kulturtipp</a></li>
		<li id="menu-item-459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-459"><a href="https://www.radiox.ch/programm/info/kultur-und-party-agenda-2/">Kultur- und Party-Agenda</a></li>
		<li id="menu-item-406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-406"><a href="https://www.radiox.ch/programm/info/poltispecial/">Politspecial</a></li>
	</ul>
</li>
	<li id="menu-item-404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-404"><a href="https://www.radiox.ch/programm/unterhaltung/">Unterhaltung</a>
	<ul class="sub-menu">
		<li id="menu-item-412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-412"><a href="https://www.radiox.ch/programm/unterhaltung/horbox/">HörboX</a></li>
		<li id="menu-item-6529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6529"><a href="https://www.radiox.ch/programm/unterhaltung/musikweltenmix/">MusikweltenmiX</a></li>
		<li id="menu-item-3240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3240"><a href="https://www.radiox.ch/programm/unterhaltung/stadtrand/">Stadtrand</a></li>
		<li id="menu-item-12473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12473"><a href="https://www.radiox.ch/programm/unterhaltung/w-wie-wortschatz/">W wie Wortschatz</a></li>
		<li id="menu-item-327" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-327"><a href="https://www.radiox.ch/programm/unterhaltung/wuko/">Wuko</a></li>
		<li id="menu-item-407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-407"><a href="https://www.radiox.ch/programm/unterhaltung/xcout/">Xcout – Pfadi on air!</a></li>
		<li id="menu-item-408" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-408"><a href="https://www.radiox.ch/programm/unterhaltung/xplorer/">Xplorer</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-210"><a href="https://www.radiox.ch/wir/">Radio X ?</a>
<ul class="sub-menu">
	<li id="menu-item-213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-213"><a href="https://www.radiox.ch/wir/das-sind-wir/">Organisation</a>
	<ul class="sub-menu">
		<li id="menu-item-1552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1552"><a href="https://www.radiox.ch/wir/team/">Team</a></li>
		<li id="menu-item-1554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1554"><a href="https://www.radiox.ch/wir/das-sind-wir/leitbild/">Leitbild</a></li>
		<li id="menu-item-1553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1553"><a href="https://www.radiox.ch/wir/das-sind-wir/geschichte/">Geschichte</a></li>
	</ul>
</li>
	<li id="menu-item-212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-212"><a href="https://www.radiox.ch/wir/kontakt/">Kontakt</a>
	<ul class="sub-menu">
		<li id="menu-item-215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-215"><a href="https://www.radiox.ch/wir/wir/">Wir sind hier</a></li>
	</ul>
</li>
	<li id="menu-item-211" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-211"><a href="https://www.radiox.ch/wir/ausbildung/">Ausbildung</a></li>
	<li id="menu-item-455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-455"><a href="https://www.radiox.ch/wir/downloads/">Downloads</a></li>
</ul>
</li>
<li id="menu-item-686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-686"><a href="https://www.radiox.ch/kampagnen/">Kampagnen</a>
<ul class="sub-menu">
	<li id="menu-item-992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-992"><a href="https://www.radiox.ch/kampagnen/aktuell/">Aktuell</a>
	<ul class="sub-menu">
		<li id="menu-item-25676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25676"><a href="https://www.radiox.ch/kampagnen/die-mehrsprachigen-infofenster-auf-radio-x/">Mehrsprachige Infofenster</a></li>
		<li id="menu-item-24367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24367"><a href="https://www.radiox.ch/energiesparprix/">energiesparpriX 2016</a></li>
		<li id="menu-item-23906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-23906"><a href="https://www.radiox.ch/kampagnen/aktuell/vorbilder-fur-die-welt-von-morgen-2/">Vorbilder für die Welt von morgen</a>
		<ul class="sub-menu">
			<li id="menu-item-27203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27203"><a href="https://www.radiox.ch/10-portrait-mobilitat-fur-die-zukunft/">10. Portrait: Mobilität für die Zukunft</a></li>
			<li id="menu-item-26937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26937"><a href="https://www.radiox.ch/9-portrait-die-geschenk-tausch-aktion/">9. Portrait: Die Geschenk-Tausch-Aktion</a></li>
			<li id="menu-item-26451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26451"><a href="https://www.radiox.ch/8-portrait-der-netzbon/">8. Portrait: Der NetzBon</a></li>
			<li id="menu-item-25956" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25956"><a href="https://www.radiox.ch/7-portrait-die-rep-statt-in-der-markthalle/">7. Portrait: Die REP-STATT in der Markthalle</a></li>
			<li id="menu-item-25571" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25571"><a href="https://www.radiox.ch/6-portrait-das-basler-velotaxi-vaxi/">6. Portrait: Das Basler Velotaxi VAXI</a></li>
			<li id="menu-item-25288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25288"><a href="https://www.radiox.ch/5-portrait-unigaerten/">5. Portrait: Die Unigärten</a></li>
			<li id="menu-item-25062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25062"><a href="https://www.radiox.ch/4-portrait-das-trinationale-umweltzentrum-truz/">4. Portrait: Das Trinationale Umweltzentrum TRUZ</a></li>
			<li id="menu-item-24770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24770"><a href="https://www.radiox.ch/3-portrait-die-lebenswerte-nachbarschaft-lena/">3. Portrait: Die lebenswerte Nachbarschaft – LeNa</a></li>
			<li id="menu-item-24325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24325"><a href="https://www.radiox.ch/2-portrait-die-ornithologische-gesellschaft-basel/">2. Portrait: Die ornithologische Gesellschaft Basel</a></li>
			<li id="menu-item-24142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24142"><a href="https://www.radiox.ch/1-portrait-basel-wandel/">1. Portrait: BaselWandel</a></li>
		</ul>
</li>
		<li id="menu-item-24642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24642"><a href="https://www.radiox.ch/generationenradio/">Generationenradio</a></li>
		<li id="menu-item-24151" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-24151"><a href="https://www.radiox.ch/schappo-ist/">schappo ist…</a></li>
		<li id="menu-item-17731" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17731"><a href="https://www.radiox.ch/kampagnen/aktuell/gesundheitsspots/">Gesundheitsspots</a></li>
		<li id="menu-item-21950" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21950"><a href="https://www.radiox.ch/kampagnen/aktuell/info-beitrage-auf-tigrinya/">Info-Beiträge auf Tigrinya</a></li>
		<li id="menu-item-1340" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1340"><a href="https://www.radiox.ch/schwarzweiss/">Schwarz/Weiss</a>
		<ul class="sub-menu">
			<li id="menu-item-26593" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-26593"><a href="https://www.radiox.ch/things-you-should-know-about-africa/">Things you should know about Africa</a></li>
			<li id="menu-item-24099" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24099"><a href="https://www.radiox.ch/stadtsafari-s-w/">Stadtsafari &#8211; Schwarz/Weiss</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-998"><a href="https://www.radiox.ch/kampagnen/zusammenlebenintegrationpolitik/">Zusammenleben</a></li>
	<li id="menu-item-1001" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1001"><a href="https://www.radiox.ch/kampagnen/arbeitberuferwerbgeld/">Arbeit / Erwerb</a></li>
	<li id="menu-item-995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-995"><a href="https://www.radiox.ch/kampagnen/umeltenergieklima/">Umwelt</a></li>
	<li id="menu-item-1007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1007"><a href="https://www.radiox.ch/kampagnen/gesundheitpravention/">Gesundheit</a></li>
	<li id="menu-item-1004" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1004"><a href="https://www.radiox.ch/kampagnen/kunstkultur/">Kunst / Kultur</a></li>
</ul>
</li>
<li id="menu-item-216" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-216"><a href="https://www.radiox.ch/sponsoring/">Sponsoring</a></li>
<li id="menu-item-1352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1352"><a href="https://www.radiox.ch/club945/">Club 94.5</a>
<ul class="sub-menu">
	<li id="menu-item-1368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1368"><a href="https://www.radiox.ch/club945/dabeisein/">Dabeisein</a></li>
	<li id="menu-item-18905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18905"><a href="https://www.radiox.ch/club945/dabeisein-juristische-person/">Dabeisein (juristische Person)</a></li>
	<li id="menu-item-6242" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6242"><a href="https://www.radiox.ch/club945/verschenken/">Verschenken</a></li>
</ul>
</li>
<li id="menu-item-1353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1353"><a href="https://www.radiox.ch/sitemap/">Sitemap</a></li>
</ul></div>    </div>
    
    <div style="clear:both;"></div>
<div id="container">

	<div id="content" class="left">	
		
							<div class="postimg_single"><img   src="https://www.radiox.ch/wp-content/uploads/xd-640x420.jpg" class="attachment-post-feature size-post-feature wp-post-image" alt="xd" /></div>
		
		<div class="postarea">

			            
            <div class="title_page">		

				<h1>Freie Stelle bei Radio X</h1>

                <div class="postauthor">            
                     Tuesday, January 31, 2017</a>&nbsp;</p>
                </div>
                    
            </div>

			<p>Neue berufliche Herausforderung gefällig? Das Projektebüro von Radio X sucht auf Anfang April eine neue Leitung. Interessiert?</p>
<p><a href="https://www.radiox.ch/wp-content/uploads/Ausschreibung-Projektstelle-2017.pdf">Hier</a> gibt&#8217;s alle Infos</p>
<p>Wir freuen uns auf dich!</p>
<p>Das Radio X-Team</p>
			
						<div class="social_links">
			    <div class="tweet_btn">
			        <a href="http://twitter.com/share" class="twitter-share-button"
			        data-url="https://www.radiox.ch/freie-stelle-bei-radio-x/"
			        data-via=""
			        data-text="Freie Stelle bei Radio X"
			        data-related=""
			        data-count="horizontal">Tweet</a>
			    </div>
			    <div class="like_btn">
			        <div class="fb-like" href="https://www.radiox.ch/freie-stelle-bei-radio-x/" data-send="false" data-layout="button_count" data-width="100" data-show-faces="false"></div>
			    </div>
			    <div class="plus_btn">
			    	<g:plusone size="medium"></g:plusone>
			    </div>
			</div>
						
			<div style="clear:both;"></div>
			<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.radiox.ch/freie-stelle-bei-radio-x/"
    dc:identifier="https://www.radiox.ch/freie-stelle-bei-radio-x/"
    dc:title="Freie Stelle bei Radio X"
    trackback:ping="https://www.radiox.ch/freie-stelle-bei-radio-x/trackback/" />
</rdf:RDF>
			<div class="postmeta">
				<p>Category: <a href="https://www.radiox.ch/category/aktuell/" rel="category tag">Aktuell</a>, <a href="https://www.radiox.ch/category/featured1/" rel="category tag">Heiss</a>, <a href="https://www.radiox.ch/category/stellen/" rel="category tag">Stellen</a>, <a href="https://www.radiox.ch/category/uncategorized/" rel="category tag">Uncategorized</a> &middot; Tags: </p>
			</div>

		</div>

        <div class="postcomments">
			
<!-- You can start editing here. -->

	
			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	

        </div>

		
	</div>

<div id="sidebar_right">
	<div id="search-3" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="https://www.radiox.ch/">
				<div>
					<label class="screen-reader-text" for="s">Search for:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Search" />
				</div>
			</form></div><div id="text-17" class="widget widget_text"><h4>Playlist</h4>			<div class="textwidget"><div class="ticker"><table><tr class="onair"><td valign="top">Now></td><td><span class="ticker_scheduled">Kanton XL - LIVE</span></td></tr><tr><td valign="top">17:57</td><td><span class="ticker_bold">Darkstar - Need You</span></td></tr><tr><td valign="top">17:52</td><td><span class="ticker_bold">Massive Attack & Roots Manuva - Dead Editors</span></td></tr><tr><td valign="top">17:47</td><td><span class="ticker_bold">Jamie xx - Gosh</span></td></tr></table></div>

<a href= "?page_id=228">mehr</a>
</div>
		</div><div id="text-3" class="widget widget_text"><h4>Livestream</h4>			<div class="textwidget"><a href='?page_id=466' onclick='return popitup(this.href, 630, 470);' class='simple_popup_link '><table><tr><td><img src="http://radiox.ch/wp-content/uploads/play.png" alt="rx-logo"></td><td align="left"   valign="bottom"><font color="#666">&nbsp;</font></td></tr></table>
</a>

</div>
		</div></div>
</div>

<div style="clear:both;"></div>

<div id="footertopbg">

    <div id="footerwidgets">
        
            <div class="footerwidgetleft">
				                            </div>
            
            <div class="footerwidgetmidleft">
				                            </div>
            
            <div class="footerwidgetmidright">
				                            </div>
            
            <div class="footerwidgetright">
				                            </div>
            
    </div>

</div>

<div id="footerbg">

	<div id="footer">
    
    	<div class="footerleft">
            <div class="footertop">
                <p>Copyright 2017 Radio X &middot; <a href="https://www.radiox.ch/feed/rss/" target="_blank">RSS Feed</a> &middot; <a href="https://www.radiox.ch/wp-login.php">Log in</a> &middot <a href="?page_id=1130" title="Impressum">Impressum</a></p>
            </div>
            
           
        </div>
        
       
		
	</div>
	
</div>

</div>

<link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='https://www.radiox.ch/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=4.5.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.radiox.ch\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiox.ch/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://www.radiox.ch/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='https://www.radiox.ch/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiox.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://www.radiox.ch/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.radiox.ch\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiox.ch/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var OaAjax = {"ajaxurl":"https:\/\/www.radiox.ch\/wp-admin\/admin-ajax.php","count":"4","order":"DESC","refreshTime":"15000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.radiox.ch/wp-content/plugins/onair/js/ajax.js?ver=4.5.6'></script>

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=246727095428680";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>

</body>
</html>